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Lesson 1 : เริ่มต้นกับ Illustrator  CC 

 ในบทแรกนี้เป็นบทที่สำคัญที่สุดสำหรับผู้เริ่มต้นที่ต้องการออกแบบและสร้างงานกราฟิกต่างๆ ซึ่งต้อง
รู้จักโปรแกรม Illustrator CC ในเบื้องต้นเสียก่อน ตลอดจนการจัดเตรียมเครื่องคอมพิวเตอร์ให้พร้อมสำหรับ
การใช้งานโปรแกรม Illustrator CC  

• ความต้องการทรัพยากรในการติดตั้ง Illustrator CC 

• ข้อแตกต่างของโปรแกรม illustrator กับ photoshop  

 บางคนสงสัยว่า  ในเมื่อมีโปรแกรม Photoshop อยู่แล้ว ทำไมต้องใช้โปรแกรม Illustrator ด้วย    คำ

ตอบ คือ  โปรแกรม Photoshop เป็นโปรแกรมที่มีความโดดเด่นด้านการตกแต่งแก้ไขรูปภาพแต่ความสามารถ
ด้านวาดเขียน สร้างลายเส้น โปรแกรม Illustrator จะเหมาะสมกว่า 

 โปรแกรม Illustrator  คือ โปรแกรมวาดเขียน  
จุดเด่นหลักๆ ของโปรแกรมนี้ คือ สามารถสร้าง
ภาพลายเส้นได้เป็นอย่างดี  นอกจากนี้ ยังสามารถ
นำลายเส้นที่วาดมาตกแต่ง ตัดโค้ง แก้ไข ตัดแปะ ได้
อย่างง่ายดาย  เหมาะสำหรับงานที่ต้องการความ
แม่นยำสูง 

  Ai เหมาะกับการสร้างภาพใหม่ขึ้นมาคุณภาพ
ของจะดีระดับ Vector (สุดยอดของความคมชัด) 
Ps เหมาะกับการแต่งภาพที่มีอยู่ให้สวยได้อย่างที
ต้องการ คุณภาพของภาพจะดีเท่ากับภาพที่นำเข้า
มาตกแต่ง 

Window Mac OS

หน่วยประมวลผลกลาง (CPU) Intel Pentium 4 หรือ AMD Athlon 64 
Processor (2 GHz หรือ สูงกว่า)

Multicore Intel Processor ที่สนับสนุน 
64 bit

ระบบปฏิบัติการ Windows 7 Service Pack 1, Windows 
8 ขึ้นไป

Mac OSX V10.7 ขึ้นไป

หน่วยความจำ (RAM) 1 GB (อย่างต่ำ) 1 GB (อย่างต่ำ)

พื้นที่บนฮาร์ดดิสก์สำหรับติดตั้ง 2.5 GB (อย่างต่ำ) 3.2 GB (อย่างต่ำ)

จอภาพ 1024x768 พิกเซล (แนะนำที่ 1280x800 
พิกเซล) หน่วยความจำ 512 MB

1024x768 พิกเซล (แนะนำที่ 1280x800 
พิกเซล) หน่วยความจำ 512 MB

การ์ดจอ OpenGL 2.0 16 bit OpenGL 2.0 16 bit
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 Ai เป็นVector ที ่ถูกสร้างขึ้นมาใหม่ ดังนั้นจะซูม 
และขยายมากเท่าไหร่ ภาพก็ยังคมชัดแตกต่าง จาก 
Ps ที่เมื่อซูมหรือขยายมากไปสักระยะหนึ่ง จะเห็น
รอยแตกชัดเจน  
  

 

Ai จะใช้เวลาในการ Save งานได้เร็วกว่า Ps 

 

 Ai นิยมใช้กับสื่อสิ่งพิมพ์ต่างๆ เช่น หนังสือ บัตร 
ป้ายโฆษณา หรือเสื้อผ้าสิ่งทอ 
 ส่วน Ps นิยมใช้กับภาพถ่าย หรือเป็นไฟล์ภาพ
ต้นทางที่ใช้ประกอบกับ Ai ก็ได้ จะเอาไปทำป้าย
โฆษณาขนาดใหญ่ก็ไม่ผิดอะไร แต่ขนาดไฟล์ต้อง
ละเอียดมากพอ 

 

 ขนาดไฟล์ของ Ai จะค่อนข้างเล็กกว่า Ps เพราะ
ไฟล์เป็น Vector แต่ Ps จะได้ความละเอียดที่สูง
กว่าและได้มิติของภาพมากกว่า 

ที่มา http://www.nexttechscreen.com/th/ 

  
 สรุปได้ว่า Photoshop จะเหมาะกับงานภาพถ่าย ส่วน Illustrator นั้นจะเหมาะกับภาพวาดกราฟิก 
แต่ถ้าต้องการสร้างงานภาพถ่ายไปพร้อมๆ กับการทำภาพวาดกราฟิก ก็จำเป็นต้องใช้ทั้ง 2 โปรแกรม 
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• ข้อแตกต่างระหว่าง เวกเตอร์ กับ บิตแมพ 

เวกเตอร์ (Vector) 
 เวกเตอร์ไฟล์เวกเตอร์เป็นไฟล์ที่สร้างขึ้นมาจากรูปทรงที่
ถูกกำหนดโดยสมการทางคณิตศาสตร์ ซึ่งเมื่อซูมเข้า ภาพ
เวกเตอร์ที่มีคุณภาพยังคงคมชัด ภาพด้านล่างนี้คือการซูม 
400% 
 เหตุผลเพราะ ไฟล์เวกเตอร์ ถูกสร้างด้วยสมการ
คณิตศาสตร์ จึงทำให้คุณไม่ต้องกังวลว่าจะขยายใหญ่หรือ
เล็กยังไง คุณภาพก็ไม่ต่างกัน 

บิตแมพ (Bitmap) 
 ไฟล์บิตแมพ เป็นภาพที่สร้างขึ้นมาจากพิกเซล ถ้าคุณซูม
เข้าไฟล์บิตแมพ (ภาพด้านล่างซูม 400%) คุณจะเริ่มเห็น
แต่ละพิกเซลและสิ่งสำคัญหากคุณต้องการไฟล์บิตแมพ
สำหรับการพิมพ์ต้องใช้ภาพที่ใช้มีความละเอียดที่สูง 300 
dpi หรือมากกว่า 

 ซึ่งเครื่องมือที่ใช้ในการสร้างหรือแก้ไข ไฟล์บิตแมพ เช่น Photoshop และ ไฟล์เวกเตอร์ ก็คือ 

illustrator และอีกอย่างไฟล์ภาพที่ได้จากกล้องถ่ายภาพของคุณจะเป็นไฟล์บิตแมพ เช่น .JPEG, .RAW ซึ่ง

ความละเอียดก็จะขึ้นอยู่กับคุณภาพของกล้องเช่นกัน 

ตัวอย่างไฟล์เวกเตอร์ ตัวอย่างไฟล์บิตแมพ

EPS (Encapsulated PostScript) .eps 

AI (Adobe Illustrator Artwork) .ai 

CDR (CorelDRAW).cdr 

SVG (Scalable Vector Graphics) .svg 

PDF (Portable Document Format) .pdf

TIFF (Tagged Image File Format) .tif, .tiff 

JPEG .jpg, .jpeg 

PSD (Photoshop Document) .psd 

GIF (Graphics Interchange Format) .gif 

PNG (Portable Network Graphics) .png
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Lesson 2 : ส่วนประกอบของหน้าจอ 

  
 ส่วนประกอบของหน้าจอ Illustrator CC จะประกอบไปด้วยส่วนประกอบต่างๆ ซึ่งถูกแบ่งสัดส่วน
การใช้งานของเครื่องมือการทำงานเป็นกลุ่ม ดังนี้ 
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กรอบจัดเก็บพาเนล (Dock Panel) 
พาเนล (Panel) 

กำหนดรูปแบบหน้าจอ (Workspace)

ออปชั่นบาร์ (Option bar) 
แถบเมนูคำสั่ง (Menu bar)

ย่อ - ขยายหน้าต่างการทำงาน 
กล่องเครื่องมือ (Toolbox) 

พื้นที่การทำงาน (Artboard)



• แถบคําสั่ง (Menu Bar) 
 Menu Bar คือ ที่เก็บชุดคำสั่งสำหรับการจัดการไฟล์ โดยแบ่งคำสั่งออกเป็นหมวดหมู่เพื่อให้ง่ายต่อ

การใช้งานดังนี้ 

• กล่องเครื่องมือ (Tool Box) 

 Tool Box เป็นเครื่องมือพื้นฐานที่ใช้ในการทํางานเกี่ยวกับภาพทั้งหมด ซึ่งจะแบ่งออกเป็นช่วงๆ ตาม
กลุ่มการใช้งาน ดังนี้ 

ชุดคำสั่ง รูปแบบการทำงาน

File จัดการไฟล์ เช่น สร้างไฟล์ใหม่, เปิดไฟล์ภาพ, บันทึกไฟล์ภาพ , Import ไฟล์ หรือ Export ไฟล์

Edit จัดการแก้ไขและปรับแต่งค่าเบื้องต้นของโปรแกรม เช่น การคัดลอก การวาง เป็นต้น

Object จัดการกับรูปทรงวัตถุ เช่น หมุน เอียง แปลงวัตถุ (ตัวอักษร, เส้น) ให้กลายเป็นวัตถุธรรมดา รวมทั้งคำ
สั่งพิเศษสำหรับลงสีแบบต่างๆ

Type จัดการและปรับแต่งตัวอักษร 

Select จัดการและเลือกชิ้นส่วนวัตถุ

Effect ใส่เอฟเฟ็กซ์และแปลงรูปทรงให้มีรูปแบบที่น่าสนใจมากขึ้น

View จัดการรูปแบบแสดงผล เช่น ซูมภาพ แสดงไม้บรรทัด แสดงเส้นกริด หรือ เส้นไกด์

Window จัดการพาเนล และปรับ Workspace ให้เหมาะสมกับการทำงาน

Help แสดงความช่วยเหลือในรูปแบบต่างๆ
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กลุ่มคำสั่งเกี่ยวกับการเลือกวัตถุ 

กลุ่มคำสั่งเกี่ยวกับการวาดภาพ และ ตัวอักษร 

กลุ่มคำสั่งเกี่ยวกับการปรับแต่งวัตถุ 

กลุ่มคำสั่งเกี่ยวกับการระบายสีและตกแต่งภาพ 
กลุ่มคำสั่งเกี่ยวกับการสร้างวัตถุพิเศษ 
กลุ่มคำสั่งเกี่ยวกับการมองชิ้นงาน 

กลุ่มคำสั่งในการเลือกสีพื้นและสีเส้นขอบชิ้นงาน 

กลุ่มคำสั่งที่เกี่ยวกับการวาด 
กลุ่มคำสั่งเกี่ยวกับการแสดงหน้าจอโปรแกรม



• ออปชั่นบาร์ (Option bar) 

 ออปชั่นบาร์ (Option bar) เป็นแถบเครื่องมือสำหรับปรับแต่งค่าต่างๆ ของวัตถุ เช่น สี ขนาด 

ตำแหน่ง และคุณสมบัติต่างๆ ของวัตถุที่เลือก โดยจะปรากฎอยู่ที่ด้านบนของหน้าต่างโปรแกรม 

• พื้นที่ทํางาน (Art board) 

Artboard เป็นบริเวณที่ใช้สร้างวัตถุชิ้นงานต่างๆ สามารถมีได้หลาย Artboard ส่วนพื้นที่นอก 

(Scratch area) จะเป็นบริเวณที่ใช้พักวัตถุที่ไม่ต้องการแสดงในชิ้นงาน หรือ เผื่อไว้ใช้ทีหลัง 

  

• พาเนลควบคุมการทำงาน (Panel) 

Panel เป็นหน้าต่างย่อยที่รวบรวมคุณสมบัติสำหรับปรับแต่งการใช้งานของเครื่องมือต่างๆ ซึ่งพาเนล

ส่วนหนึ่งถูกจัดเก็บไว้ในกรอบจัดเก็บพาเนลด้านขวาของหน้าจอ 
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ออปชั่นบาร์ (Option bar) 

พื้นที่นอก (Scratch area) 

พื้นที่การทำงาน (Art board) 



• การจัดการพาเนล 

 เราสามารถเปิด/ปิด พาเนลที่ต้องการได้จากคำสั่ง Window แล้วเลือกชื่อพาเนลที่เราต้องการแสดง

หรือไม่แสดง ถ้าหากพาเนลใดถูกเปิดอยู่จะมีเครื่องหมายถูกหน้าชื่อพาเนลนั้น 

 สำหรับพาเนลที่เปิดใช้งานอยู่ เราสามารถคลิกไอคอน  >>  ของพาเนลนั้น เพื่อปิดพาเนลนั้นให้ยุบอยู่

ในกรอบที่จัดเก็บพาเนล (Dock) ด้านขวาได้ เพื่อเพิ่มพื้นที่การใช้งาน 
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คลิกเมนู Window เพื่อเลือกพาเนล 

กรอบจัดเก็บพาเนล (Dock Panel) 

กรอบจัดเก็บพาเนล (Dock Panel) 

พาเนลที่เปิดใช้งานอยู่



• การเปลี่ยนสีหน้าจอของโปรแกรม

สำหรับ Illustrator CC หน้าจอของโปรแกรมจะกำหนดค่าสีเร่ิมต้นเป็นสีเทาดำ เราสามารถเปลี่ยน

สีหน้าจอเป็นสีที่ดูสบายตาขึ้นตามที่เราต้องการได้ เพื่อให้มองเห็นเครื่องมือต่างๆ ชัดเจนมากขึ้น โดยคลิกเมนู 

Edit>Preference>User Interface แล้วปรับค่าสีด้วยตนเอง 

• การใช้งานเครื่องมือวัด/บอกตำแหน่ง

เครื่องมือวัด เครื่องมือบอกตำแหน่งในโปรแกรม Illustrator CC ได้แก่ ไม้บรรทัด (Ruler) เส้นไกด์ 

(Guide) และ เส้นกริด (Grid)  

• ไม้บรรทัด (Ruler) 

 ไม้บรรทัด (Ruler) เป็นเครื่องมือที่ใช้ระบุตำแหน่งวัตถุ ซึ่งอยู่บริเวณด้านบนและด้านซ้ายของหน้าต่าง

อาร์ตบอร์ด โดยปกติจะไม่แสดงให้เห็น เราสามารถเรียกใช้ไม้บรรทัดได้โดยคลิกเมนู View>Ruler>Show 

Rulers จะปรากฎแถบไม้บรรทัดด้านบนและด้านซ้ายออกมา 
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เลือกค่าสีตามต้องการที่ Brightness 

คลิกเมนู View>Ruler>Show Rulers 
เพื่อแสดงแถบไม้บรรทัด 



• กำหนดหน่วยวัดของไม้บรรทัด  

 นอกจากนี้เรายังสามารถกำหนดหน่วยวัดของไม้บรรทัดให้สอดคล้องกับการใช้งานได้ เพียงแค่คลิก

ขวาบริเวณแถบไม้บรรทัด แล้วเลือกหน่วยวัดที่ต้องการ จากนั้นไม้บรรทัดจะเปลี่ยนเป็นหน่วยวัดที่เราเลือก 

• เส้นไกด์ (Guide) 

 เส้นไกด์ (Guide) เป็นเส้นที่ใช้บอกระยะของชิ้นงาน ในการแก้ไขภาพหรือวางวัตถุ โดยมีทั้งแนวตั้ง

และแนวนอน ซึ่งเส้นไกด์จะไม่ถูกพิมพ์ออกทางเครื่องพิมพ์ เราสามารถเปิดแสดงเส้นไกด์ได้โดยคลิกเมนู 

View>Guides>Show Guides จากนั้นจะแสดงเส้นไกด์ขึ้นมา 

 วิธีสร้างเส้นไกด์ (Guide) 

1. คลิกแถบไม้บรรทัดแล้วดึงเส้นไกด์ออกมาจากไม้บรรทัดไปยังที่ต้องการ 

2. จะปรากฎเส้นไกด์สีฟ้า 

 วิธีลบเส้นไกด์ (Guide) 

1. ดึงเส้นไกด์ที่ต้องการลบ กลับไปยังแถบไม้บรรทัด 
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คลิกขวาบริเวณแถบไม้บรรทัด  
แล้วเลือกหน่วยวัด 

คลิกเมนู View>Guides>Show Guides 
เพื่อแสดงเส้นไกด์ 



• การสร้างไฟล์ใหม่ด้วยคำสั่ง New 

1. คลิกเมนู File>New เพื่อสร้างไฟล์ใหม่ 

2. จะปรากฎหน้าต่าง New ขึ้นมา ให้กำหนดขนาดชิ้นงาน 

3. กำหนดหน่วยวัด ที่ Units 

4. กำหนดรูปแบบการจัดวางชิ้นงาน (แนวตั้ง แนวนอน) ที่ Orientation 

5. กำหนดโหมดสีของชิ้นงาน (CMYK สำหรับงานพิมพ์, RGB สำหรับงานเว็บ/วีดีโอ) 

6. เมื่อเสร็จแล้ว คลิกปุ่ม Create 

 

7. จะปรากฎงานชิ้นใหม่ 
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Lesson 3 : การจัดการกับออบเจ็กต ์

• การเลือกออบเจ็กต์ 
  

Selection Tool เป็นเครื่องมือพื้นฐานที่ใช้บ่อยที่สุด ใช้สำหรับเลือกจับชิ้นงาน 

• การรวมกลุ่มวัตถุ 
 เป็นการรวมวัตถุหลายๆ ชิ้น ของรูปทรงไว้ด้วยกัน เพื่อให้ง่ายต่อการเคลื่อนย้าย มีขั้นตอนดังนี้ 

1. คลิกเครื่องมือ (selection Tool) แล้วคลิกเลือกวัตถุทั้งหมดที่ต้องการรวมกลุ่ม 

2. คลิกขวาแล้วเลือกคำสั่ง Group (หรือ คลิกเมนูคำสั่ง Object>Group หรือ Ctrl+G)                               

 

 
 

• การ Copy วัตถุ 
 
 
 1. คลิกเลือกวัตถุที่ต้องการ Copy 

 2. คลิกเลือกคำสั่ง Edit>Copy (หรือ Ctrl + C) 

 3. คลิกเมนูคำสั่ง Edit>Paste (หรือ Ctrl + V) 

4. จะแสดงวัตถุที่ Copy 
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Lesson 4 :  
เครื่องมือสำหรับการวาดรูปทรงต่างๆ 

 ในโปรแกรม Illustrator มีเครื่องมือวาดภาพพื้นฐานมากมายให้เราวาดภาพลักษณะต่างๆ เช่น 
วงกลม สี่เหลี่ยม ดวงดาว ซึ่งวิธีการวาดภาพสามารถทำได้ 2 วิธี คือ แดรกเมาส์วาด และ กำหนดค่า 

• การใช้งานกลุ่มเครื่องมือวาดเส้น 
 เครื่องมือกลุ่มวาดเส้นมีอยู่หลายแบบ ไม่ว่าจะเป็น วาดเส้นตรง (Line tool) วาดเส้นโค้ง (Arc Tool) 
วาดเส้นก้นหอย (Spiral Tool) วาดตารางสี่เหลี่ยม (Rectangle Grid Tool) และ วาดตารางวงกลม (Polar 
Grid Tool)  

• วาดเส้นตรง ด้วย Line Tool  
 Line Tool ใช้สำหรับวาดเส้นตรง ทั้งแนวนอน แนวตั้ง แนวเฉียง โดยมีขั้นตอนดังนี้ 

1.คลิกเครื่องมือ Line Tool 
2.คลิกเมาส์ค้างที่จุดเริ่มต้น 
3.แดรกเมาส์ไปยังอีกจุด แล้วปล่อยเมาส์ 
4.จะได้เส้นตรงตามทิศทางที่ลาก 

• วาดเส้นโค้ง ด้วย Arc Tool  
  
 Arc Tool ใช้สำหรับวาดเส้นโค้ง โดยมีขั้นตอนดังนี้ 

1. คลิกเครื่องมือ Arc Tool 

2.คลิกเมาส์ค้างที่จุดเริ่มต้น 

3.แดรกเมาส์ไปยังอีกจุด เพื่อ

สร้างเส้นโค้ง 

4.เมื่อปล่อยเมาส์จะได้เส้นโค้ง 
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• วาดตารางสี่เหลี่ยมด้วย Rectangular Gris Tool 
 Rectangular Gris Tool ใช้สำหรับตารางอัตโนมัติ ซึ่งตารางที่สร้างจะมีจำนวนแถวและคอลัมภ์ตามที่
กำหนด  โดยมีขั้นตอนดังนี้ 

1.คลิกเครื่องมือ Rectangular Gris Tool 

2.คลิกเมาส์ค้างที่จุดเริ่มต้น 

3.แดรกเมาส์ไปยังอีกจุด เพื่อสร้างเส้นตาราง 

4.จะได้ตารางสี่เหลี่ยม 

 สำหรับวิธีการวาดเส้นตารางสี่เหลี่ยมด้วยการกำหนดค่า สามารถทำได้โดยคลิกเครื่องมือ แล้วกำหนด
ค่าต่างๆ ดังนี้ 
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กำหนความกว้าง 

จำนวนเส้นในแนวนอน

จำนวนเส้นในแนวตั้ง

ใส่สีพื้นให้ตาราง



• การใช้งานกลุ่มเครื่องมือวาดรูปทรงเรขาคณิต 
 สำหรับเครื่องมือในกลุ่ม shape จะใช้วาดรูปทรงเรขาคณิตต่างๆ เช่น สามเหลี่ยม สี่เหลี่ยม วงกลม 
ห้าเหลี่ยม หัวใจ  เป็นต้น 

• วาดรูปทรงเรขาคณิตพื้นฐาน 
 สำหรับรูปทรงเรขาคณิตพื้นฐาน ได้แก่ รูปทรงสี่เหลี่ยม (Rectangle Tool) , รูปทรงสี่เหลี่ยมมุมมน 
(Round Rectangle Tool) , และ รูปทรงวงกลมหรือวงรี (Ellipse Tool) สามารถวาดได้ดังนี้ 
1. คลิกเครื่องมือที่ต้องการวาดรูปพื้นฐาน 
2. คลิกเมาส์ค้างที่จุดเริ่มต้น 
3. แดรกเมาส์ไปยังอีกจุด เพื่อสร้างรูปทรงแล้วปล่อยเมาส์ 
4. จะได้รูปทรงเรขาคณิตที่ต้องการ 

 

•  การใช้งานกลุ่มเครื่องมือดินสอวาดภาพ 
1. คลิกเครื่องมือ Pencil Tool 
2. คลิกเมาส์ค้างแล้วแดรกเมาส์วาดเส้นที่ต้องการ 
3. จะได้เส้นวาดอิสระ 
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Lesson 5 : พื้นฐานการใช้งานสี 

• รู้จักกับสี 
 ในโปรแกรม Illustrator การเลือกใช้สีเป็นอีกสิ่งหนึ่งที่สำคัญ ก่อนที่จะเริ่มต้นลงสีนั้น เรามาทำความ
รู้จักโหมดสีที่ใช้กันก่อน ซึ่งมีให้เลือกใช้ 2 โหมด คือ RGB และ CMYK 
 
• โหมดสี RGB 
 สี RGB เป็น สีทางแสง จะมีสีหลัก คือ สีแดง 
(Red) สีเขียว (Green)  สีน้ำเงิน (Blue) สีทั้ง 3 สี จะผสม
กันได้สีขาวตรงกลาง โหมดสีนี้เหมาะกับงานมัลติมีเดีย เว็บ 
งานที่แสดงผลทางหน้าจอ  

• โหมดสี CMYK 
 สี CMYK หรือ สีทางการพิมพ์ จะมีสีหลักคือ สีฟ้า 
(Cyan) สีชมพู (Magenta)  สีเหลือง (Yellow) และ สีดำ 
(Black) โหมดนี้เหมาะสำหรับงานออกแบบสิ่งพิมพ์ต่างๆ 
เพราะช่วยป้องกันปัญหาสีเพี้ยน  

• การใส่สีให้วัตถุ 

 ก่อนใส่สีให้วัตถุ เรามาทำความรู้จักกับส่วนประกอบที่เกี่ยวข้องเสียก่อน ดังนี้ 
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สีพื้น (Fill) สลับสีพื้นกับสีเส้นขอบ

สีเส้นขอบ ค่าสีเริ่มต้น (ขาว ดำ)

ใส่สีแบบสี ไม่ใส่สี

ใส่สีแบบไล่โทน



• เลือกใช้สีจาก Color Picker 

 Color Picker เป็นหน้าต่างสำหรับเลือกสีซึ่งมีสีให้เลือกมากมาย โดยสามารถกำหนดโหมดสี โทนสี 
และความเข้มของสีได้เอง โดยมีส่วนประกอบต่างๆ ของหน้าต่าง Color Picker ดังนี้ 

Color Code for Mahidol University 

Color Code for Faculty of Tropical Medicine, Mahidol University 

• การระบายสีด้วย Eyedropper Tool 
 Eyedropper Tool เป็นเครื่องมือที่ใช้สำหรับดึงสีจาก
วัตถุอื่นมาใช้กับวัตถุที่เลือก  
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สีใหม่ที่เลือก

สีเดิมที่เลือก
คลิกเลือกสี

เลือกโหมดสี RGB , 

กำหนดค่าสีเองคลิกเลือกโทนสี



• ไล่โทนสีด้วย Gradient 
 Gradient เป็นรูปแบบการลงสีแบบไล่โทนสีจากสีหนึ่งไปยังสีหนึ่ง ซึ่งสามารถกำหนดวี ความกว้าง
ของช่วงสี และทิศทางการไล่โทนสีได้ตามต้องการ  
 สำหรับพาเนล Gradient โดยคลิกเมนู Window>Gradient โดยที่ส่วนประกอบดังนี้ 

 

• วิธีไล่โทนสีให้กับวัตถุ 
1. คลิกเลือกวัตถุ 
2. คลิกเลือกเพื่อกำหนดสีแบบไล่สี 
3. เปิดพาเนล Gradient ขึ้นมา 
4. เลือกรูปแบบการไล่โทนสี 
5. ดับเบิลคลิกจุดสีที่ต้องการเปลี่ยนสีใหม่ 
6. เลือกสีที่ต้องการใช้ในการไล่โทนสี เมื่อเลือกสีแล้วสีจะปรากฎในพาเนล Gradient 
7. วัตถุที่เลือกไว้จะถูกไล่โทนสีตามที่เลือก 
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ตัวอย่างการไล่สี

สีพื้น

สีเส้นขอบ

กำหนดสีการไล่โทน

รูปแบบการไล่โทน แนวเส้นตรง 

องศาการเอียงของสี

ปรับค่าความโปร่งใสของสี
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Lesson 5 : การทำงานกับตัวอักษร 

 จุดเด่นของตัวอักษรข้อความใน illustrator คือ เมื่อย่อขยายจะยังคงรักษาความคมชัดได้เป็นอย่างดี 
จึงนิยมนำไปใช้ออกแบบสิ่งพิมพ์ต่างๆ เช่น โบรชัวร์ โปสเตอร์ นามบัตร 

• รู้จักเครื่องมือกลุ่ม Type Tool  

 ในโปรแกรม Illustrator เราสามารถสร้างข้อความในลักษณะต่างๆ ได้โดยใช้เครื่องมือในกลุ่ม Type 
Tool ซึ่งมีลักษณะการใช้งานที่แตกต่างกันไป 6 รูปแบบ ดังนี้ 
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เครื่องมือในกลุ่ม Type Tool
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• ปรับแต่งลักษณะของตัวอักษร 
 ข้อความที่สร้างขึ้นเราสามารถปรับแต่งรูปแบบตัวอักษรได้ทั้งก่อนและหลังการสร้างข้อความ ไม่ว่าจะ
เป็นการเลือกฟอนต์ ขนาด ระยะห่างระหว่างตัวอักษร หรือ ระยะห่างระหว่างบรรทัด โดยใช้พาเนล 
Charactor (คลิกเมนู Window>Type>Character) หรือ คลิกคำสั่ง Character บนคอนโทรลพาเนล  

• รายละเอียดต่างๆ เกี่ยวกับตัวอักษร มีดังนี้ 
 

 

A : กำหนดสีพื้นตัวอักษร 

B : กำหนดสีเส้นขอบตัวอักษร 

C : กำหนดรูปแบบเพิ่มเติม เช่น ลักษณะเส้น ลักษณะมุมเส้น 

D : กำหนดขนาดเส้นขอบ 

E : กำหนดรูปแบบเส้นขอบ 

F : กำหนดความโปร่งแสง 

G : กำหนดรูปแบบชุดสี 

H : กำหนดรูปแบบของตัวอักษร เช่น ตัวยก ตัวห้อย 

I : เลือกชนิดตัวอักษร 

J : กำหนดลักษณะตัวอักษร เช่น ตัวหนา ตัวเอียง 

K : กำหนดขนาดตัวอักษร 

L : กำหนดการจัดเรียงตัวอักษร 

M : กำหนดการจัดเรียงวัตถุ 
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• ปรับแต่งรูปแบบตัวอักษร 
 สามารถปรับแต่งรูปแบบตัวอักษรเพิ่มเติมได้ โดยคลิกเมนู Window>Type>Character เพื่อเปิด
พาเนล Character หรือคลิกที่ Character บนคอนโทรลพาเนล สำหรับรายละเอียดรูปแบบตัวอักษร มีดังนี้ 

A : เรียกใช้เครื่องมือ Touch Type Tool เพื่อปรับ
ขนาด หมุนและย้ายตัวอักษร

I : กำหนดความสูงของตัวอักษร

B : กำหนดฟอนต์หรือแบบตัวอักษร J : กำหนดระยะขึ้นลงของตัวอักษร เพื่อทำตัวห้อย 
หรือ ตัวยก

C : กำหนดลักษณะตัวอักษร เช่น ตัวหนา ตัวเอียง K : กำหนดมุมเอียงของตัวอักษร สำหรับหมุนอักษร

D : กำหนดขนาดของตัวอักษร L : กำหนดลักษณะตัวพิมพ์ใหญ่ ขนาดใหญ่ และตัว
พิมพ์ใหญ่ขนาดเล็ก

E : กำหนดระยะห่าง (ช่องไฟ) ระหว่างตัวอักษร M : กำหนดการลักษณะเป็นตัวยก และ ตัวห้อย

F : กำหนดระยะห่างระหว่างบรรทัด N : กำหนดการลักษณะขีดเส้นใต้ตัวอักษร และ ขีด
ตรงกลางตัวอักษร

G : กำหนดระยะห่างระหว่างตัวอักษรเฉพาะคู่ใดคู่
หนึ่งที่ต้องการ

O : กำหนดภาษาที่ใช้ (มีผลในการตัดคำและตรวจ
สอบตัวสะกด)

H : กำหนดความกว้างของตัวอักษร P : กำหนดขอบตัวอักษร
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• เลือกอักขระพิเศษจากพาเนล Glyphs 

 Glyphs (กลิฟ) คือ พาเนลที่เก็บรวบรวมอักขระพิเศษต่างๆ หรือ ตัวอักษรบางตัวที่ไม่สามารถพิมพ์ได้
ตามปกติ ซึ่งอักขระพิเศษเหล่านี้จะอยู่ในรูปแบบอักษร โดยแบบอักษรแต่ละแบบก็จะมีอักขระพิเศษที่แตกต่าง
กันออกไป สามารถเรียกใช้ได้โดยคลิกเมนู Type>Glyphs โดยมีส่วนประกอบดังนี้ 

  

 สำหรับวิธีการใช้งานอักขระพิเศษจากพาเนล Glyphs สามารถทำได้ง่ายๆ ดังนี้ 

1. สร้างข้อความด้วยเครื่องมือ Type Tool แล้วคลิกบนจุดที่ต้องการแทรกอักขระพิเศษลงไป 

2. คลิกเมนู Type>Glyphs เพื่อเปิดพาเนล Glyphs ขึ้นมา 

3. เลือกรูปแบบฟอนต์ที่ต้องการ 

4. ดับเบิลคลิกอักขระพิเศษ เพื่อแทรกลงไปยังจุดที่กำหนดไว้ 

5. ได้อักขระพิเศษตามที่เลือก 

• เทคนิคตกแต่งตัวอักษร 
 ข้อความธรรมดาที่ไม่โดดเด่น เราอาจจะเปลี่ยนแปลงรูปแบบตัวอักษร ขนาดตัวอักษร และ ปรับระยะ
ห่างระหว่างตัวอักษร รวมถึงใช้เทคนิคต่างๆ ในการตกแต่งตัวอักษรให้สวยงามโดดเด่นยิ่งขึ้นได้ 

• เติมสีพื้นและสีเส้นให้ตัวอักษร 
1. คลิกเลือกข้อความ 

2. เลือกสีพื้นและสีเส้น (จากพาเนล Color หรือ Swatches) 

3. เลือกลักษณะเส้นและความหนาของเส้นพาเนล stroke  

4. จะแสดงรูปแบบตามที่กำหนด 
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• ตกแต่งตัวอักษรด้วย Graphic Style 

 Graphic Style คือ รูปแบบการตกแต่งภาพที่นำมาประยุกต์ตกแต่งตัวอักษรให้สวยงามได้ โดยใช้
พาเนล  Graphic Style (คลิกเมนู Window> Graphic Style Libraries>Type Effects) ทีวิธีการใช้งานดังนี้ 

1. คลิกเลือกข้อความที่ต้องการตกแต่ง (โดยใช้เครื่องมือ Selection Tool) 

2. เปิดพาเนล Graphic Style พร้อมกับเลือกชุดสไตล์ แล้ว เลือกสไตล์ที่ต้องการ 

3. ข้อความที่เลือกจะตกแต่งด้วยสไตล์ที่เลือก  
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Lesson 6 : การทำงานกับภาพ 

• การนำไฟล์ภาพบิตแมพเข้ามาใช้งาน 
 สำหรับวิธีการนำภาพบิตแมพเข้ามาใช้งาน มีขั้นตอน ดังนี้ 

1. คลิกเมนู File>Place 
2. เลือกตำแหน่งที่เก็บไฟล์ภาพ 
3. เลือกไฟล์ภาพ  
4. คลิกปุ่ม Place 
5. คลิกวางภาพบนอาร์ตบอร์ดในตำแหน่งที่ต้องการ 

 

 

    ภาพที่แสดงบนอาร์ตบอร์ด 
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• การกำหนดขอบเขตภาพ ด้วย Crop mask  
 ในการทำงานกับโปรแกรม Illustrator นั้น สามารถกำหนดขอบเขตของภาพได้ ดังนี้ 

1. คลิกเลือกภาพที่ต้องการใส่กรอบ 
2. วาดรูปสี่เหลี่ยมคลุมลงไปบนภาพที่เราต้องการ 
3. จากนั้นกดเลือก Object ทั้งคู่ แล้วใช้คำสั่ง Object >> Clipping mask >> Make หรือกดคีย์ลัด 

Ctrl+7 
4.  ส่วนวิธีเอา clipping mask ออกก็ไม่ยาก คลิกที่ Object ที่จะเอาออกแล้วใช้คำสั่ง Object >> 

Clipping mask >> Release หรือคีย์ลัด Alt+Ctrl+7 เท่านั้นเอง 
 

 

   

ภาพที่ Crop แล้ว 
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• การฝังไฟล์ภาพลงในชิ้นงาน 

 ไฟล์ภาพที่นำมาใช้ในชิ้นงานจะไม่ถูกฝังรวมกับไฟล์ชิ้นงาน แต่จะใช้วิธีลิงก์ไฟล์ภาพกับชิ้นงาน ถ้าหาก
ไฟล์ภาพงานมีการเคลื่อนย้าย หรือนำไปเปิดเครื่องอื่นโดยไม่ได้ก็อปปี้ไฟล์ไปด้วย ไฟล์ภาพในชิ้นงานนั้นจะหาย
ไป ดังนั้นจะต้องทำการก็อปปี้หรือย้ายไฟล์ไปด้วย ข้อดีของวิธีนี้ก็คือ ขนาดของไฟล์ชิ้นงานไม่ใหญ่เกินไป ทั้งนี้
เราสามารถแก้ปัญหาได้ด้วยการฝังไฟล์ภาพไปกับชิ้นงาน โดยมีขั้นตอนดังนี้ 

1. คลิกเลือกภาพที่ยังไม่ถูกฝัง (จะแสดงกรอบสี่เหลี่ยมเส้นทแยงด้านใน) 

2. คลิกปุ่ม Embed 

3. ภาพจะถูกฝังลงในชิ้นงาน (จะเปลี่ยนเป็นกรอบสี่เหลี่ยม) 
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• แปลงภาพบิตแมพเป็นภาพเวกเตอร์ 
 ภาพบิตแมพที่นำเข้ามาใช้งานไม่สามารถแก้ไขได้ดังนั้นถ้าหากเราต้องการแก้ไขเปลี่ยนแปลงองค์
ประกอบของภาพ เราจะต้องแปลงภาพบิตแมพให้เป็นภาพเวกเตอร์ก่อน 

 แปลงภาพบิตแมพด้วยคำสั่ง Image Trace โดยมีขั้นตอนใช้งานดังนี้ 

1. คลิกเลือกภาพบิตแมพ 

2. คลิกปุ่ม Image Trace 

3. คลิกเลือกกำหนดค่าสีและรูปแบบของภาพ 

4. จะได้ภาพที่แปลงแล้ว 

 เมื่อแปลงภาพเรียบร้อยแล้ว หากต้องการลบส่วนที่ไม่ต้องการออก สามารถทำได้ ดังนี้ 

1. คลิกเลือกบริเวณภาพที่ต้องการลบ 

2. กดแป้น Del ส่วนที่เลือกจะถูกลบออก 
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Lesson 7 : การสร้างกราฟ 

• การสร้างกราฟด้วยเครื่องมือ Graph 

 ในโปรแกรม Illustrator CC สามารถสร้างกราฟ 9 รูปแบบ ดังนี้ 

      

        

 

 

  

 สำหรับการสร้างกราฟแบบต่างๆ โดยคลิกเครื่องมือ Graph Tool แล้วเลือกรูปแบบกราฟ 
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คลิกเพื่อเลือกเครื่องมือ Graph

คลิกเลือกรูปแบบกราฟ
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• วิธีการสร้างกราฟ 
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1. คลิกเครื่องมือ Graph Tool ที่ต้องการ 

2. แดรกเมาส์กำหนดขนาดของกราฟบนอาร์ตบอร์ด 

3. กำหนดชื่อแถวให้กราฟ 

4. กำหนดชื่อคอลัมน์ให้กราฟ 

5. กำหนดค่าข้อมูลของกราฟ 

6. เมื่อเสร็จแล้วคลิกปุ่ม     (Apply) 

7.     จะได้กราฟตามที่เลือก
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• เปลี่ยนประเภทกราฟ 

 หากต้องการเปลี่ยนประเภทกราฟให้เหมาะสมกับงานที่นำเสนอ สามารถทำได้ดังนี้ 

1. ใช้เครื่องมือ  Selection Tool คลิกขวาบนกราฟ แล้วเลือกคำสั่ง Type 

2. คลิกเลือกรูปแบบกราฟที่ต้องการ 

3.คลิกปุ่ม OK 

4.จะได้กราฟตามที่เลือก 
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• แก้ไขข้อมูลกราฟ 

 เมื่อสร้างกราฟเรียบร้อยแล้ว หากพบว่าข้อมูลนั้นผิดพลาด เราสามารถกลับไปแก้ไขข้อมูลโดยคลิกขวา
ที่กราฟแล้วเลือกคำสั่ง Data เพื่อเปิดหน้าต่างข้อมูลขึ้นมา 

• สลับคอลัมน์/แถว 
เมื่อต้องการสลับข้อมูลจากคอลัมน์เป็นแถว หรือ จากแถวเป็นคอลัมน์ สามารถทำได้ ดังนี้ 

1.ใช้เครื่องมือ Selection Tool คลิกขวาบนกราฟ แล้ว
เลือกคำสั่ง Data 

2.คลิกไอคอน.   Transpose row/column 

3.ข้อมูลคอลัมน์และแถวจะสลับกัน 

4.เมื่อเสร็จแล้วให้คลิกปุ่ม Apply 
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• การนำเข้าข้อมูล 
 ในกรณีที่มีไฟล์ข้อมูลเป็นไฟล์ Text อยู่แล้ว เช่น ไฟล์ .txt , .dat เราสามารถนำเข้าข้อมูลจากไฟล์นั้น
เพื่อสร้างกราฟได้ แต่ไฟล์ Text จะต้องจัดรูปแบบโดยแยกเป็นคอลัมน์ให้เรียบร้อยก่อนด้วยการกดแป้น Tab 
เพื่อทำให้โปรแกรม Illustrator ทราบว่าข้อมูลใดควรแยกออกจากกัน โดยวิธีการนำเข้าข้อมูลดังนี้ 

1. คลิกเครื่องมือ Graph Tool ที่ต้องการ 

2. แดรกเมาส์กำหนดขนาดของกราฟบน artboard  

3. คลิกไอคอน. Import data เพื่อนำเข้าข้อมูล 

4. เลือกไฟล์ข้อมูล Text  

5. คลิกปุ่ม Open 

6. ข้อมูลจะแสดงในตาราง 

7. เมื่อเสร็จแล้วให้คลิกปุ่ม Apply 

8. จะได้กราฟตามที่เลือก 

• ปรับแต่งกราฟ 

 กราฟที่สร้างขึ้นจะไม่มีสีสัน เราสามารถปรับแต่งสีกราฟ ขนาดตัวอักษร สีแกน x แกน y ตามต้องการ 
แต่จะต้องแยกองค์ประกอบของกราฟเสียก่อน ซึ่งเมื่อปรับแต่งกราฟแล้วจะไม่สามารถกลับไปแก้ไขข้อมูลของ
กราฟได้อีก โดยมีขั้นตอนดังนี้ 

1. คลิกเครื่องมือ.   Direct Selection Tool  

2. คลิกเลือกชุดข้อมูลที่ต้องการ (ถ้าต้องการทั้งหมดให้กดแป้น Shift ค้างไว้ แล้วคลิกเลือกทั้งหมด) 

3. เลือกสีจากพาเนล Swatches, Color, Color Guide ตามต้องการ 

4. กราฟจะเปลี่ยนสีตามที่เลือก 
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Lesson 8 : การบันทึก และ Export ไฟล์ 
• การบันทึกไฟล์ 

 ขณะกำลังสร้างชิ้นงานหรือภายหลังจากที่ทำงานเสร็จแล้ว คุณจะต้องบันทึกงานเก็บไว้เป็นไฟล์ .ai 
เพื่อให้สามารถเปิดกลับขึ้นมาแก้ไขหรือทำงานต่อในภายหลังได้ โดยมีขั้นตอนดังนี้ 

1. คลิกคำสั่ง File>Save 
2. คลิกแล้วเลือกโฟลเดอร์สำหรับเก็บไฟล์ 
3. ตั้งชื่อไฟล์ 
4. คลิกที่ช่องแล้วเลือกฟอร์แมตของไฟล์ที่ต้องการ เลือกเป็น Adobe Illustrator (*.ai) 
5. คลิกที่ Save 

6. กรณีที่ต้องการบันทึกเป็นเวอร์ชั่นเก่า ให้คลิกเลือกเปลี่ยนเวอร์ชั่น 
7. การกำหนดออปชั่นอื่นๆ เพิ่มเติม 
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• ออปชั่นการบันทึกไฟล์ ai 
- Fonts โดยปกติจะกำหนดเป็น 100% หมายถึง บันทึกอักขระเฉพาะที่ใช้จริง ซึ่งทำให้ไฟล์มีขนาดเล็ก 
- Options  

- Create PDF Compatible File เลือกให้ไฟล์มีคุณสมบัติแบบ PDF  
- Include Linked Files เลือกเพื่อฝังไฟล์ภาพบิตแมพไปด้วย (กรณีที่กำหนดไฟล์ลิงค์ภาพไว้) 
- Embed ICC Profiles บันทึกข้อมูลเกี่ยวกับระบบสีที่ใช้กับไฟล์ ซึ่งจะช่วยให้สีของภาพผลลัพธ์มีความ
เที่ยงตรงตามที่ออกแบบไว้บนจอ 

- Use Compression  บีบอัดข้อมูลให้ไฟล์มีขนาดเล็กลง แต่จะทำให้การบันทึกใช้ในเวลานานขึ้น 

• การเปิดไฟล์ที่มีอยู่แล้ว 
 หากต้องการเปิดไฟล์เก่าที่ได้บันทึกไว้แล้วขึ้นมาปรับปรุงหรือแก้ไขสามารถทำได้ดังนี้ 
1. คลิกคำสั่ง File>Open 
2. คลิกแล้วเลือกโฟลเดอร์ที่บันทึกไฟล์ไว้ 
3. คลิกเลือกไฟล์อาร์ตเวิร์ค 
4. คลิก Open 
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• การ Export งาน 
 สามารถ Export งานไปใช้งานในโปรแกรมอื่นๆ ทำได้หลายรูปแบบ ดังนี้ 
1. คลิกเมนู File>Export เพื่อเปิดหน้าต่าง Export ขึ้นมา 
2. เลือกโฟลเดอร์สำหรับเก็บไฟล์งาน 
3. ตั้งชื่อไฟล์ 
4. เลือกประเภทไฟล์เป็นแบบที่ต้องการ 

 - Photoshop (*.PSD) เมื่อนำอาร์ตเวิร์คไปปรับแต่งลงสีให้ดูสมจริงมากขึ้นด้วยโปรแกรม 
Photoshop ที่ประกอบไปด้วยเลเยอร์ต่างๆ จากนั้นสามารถปรับแต่งภาพได้ตามต้องการ 
 - JPEG (*JPG) เป็นไฟล์ภาพที่ไม่สามารถรักษาโครงสร้างของเลเยอร์ไว้ได้ (ไม่สามารถนำกลับมาแก้ไข
ได้) สามารถนำไปใช้งานได้หลากหลาย เหมาะสำหรับการนำเสนอทั้งสื่อมัลติมีเดีย และ เว็บไซต์ 
 - PNG (*PNG) เป็นไฟล์ภาพที่มีขนาดเล็ก มีความคมชัดสูง สามารถกำหนดให้พื้นหลังเป็นพื้นโปร่งใส
ได้ (Transparent) เป็นไฟล์บิทแมพที่มีคุณภาพสูงกว่าฟอร์แมตอื่นๆ เช่น JPEG และ GIF เป็นต้น สามารถนำ
ไฟล์ไปใช้กับโปรแกรม Word, Excel ได้ 
 - BMP (*BMP) เป็นไฟล์รูปภาพประเภทบิตแมพพื้นฐานในระบบ DOS และ Windows ซึ่งสามารถ
นำไปใช้ในโปรแกรมอื่นๆ เกือบทุกประเภท เช่น Word  
 - TIFF (*TIF) เป็นไฟล์ที่เหมาะสำหรับเก็บบันทึกภาพต้นฉบับ และภาพที่สร้างสื่อสิ่งพิมพ์โดยมีความ
ละเอียดมากถึง 300 dpi ที่สำคัญไม่ต้องกังวลว่าภาพที่ใช้ในงานจะตกหล่นหรือลิงค์หายหรือไม่ 
 - PDF (*PDF) เป็นไฟล์มาตรฐานที่ได้รับความนิยมอย่างสูงในปัจจุบัน เมื่อต้องการตรวจสอบความถูก
ต้องของไฟล์ก่อนสั่งพิมพ์  

5. คลิกปุ่ม Export 
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• การ Save ไฟล์ PDF สำหรับโรงพิมพ์ 
1. คลิกเมนู File>Save As เพื่อเปิดหน้าต่าง Save As ขึ้นมา 
2. เลือกโฟลเดอร์สำหรับเก็บไฟล์งาน 
3. ตั้งชื่อไฟล์ 
4. เลือกประเภทไฟล์เป็นแบบ PDF 
5. คลิกปุ่ม Save 
6. จากนั้นจะแสดงไฟล์ PDF โดยโปรแกรมอ่าน PDF 
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Workshop :  สร้างสรรค์โปสเตอร์วิชาการง่ายๆ  ด้วยตนเอง 

 หลังจากที่ได้เรียนรู้วิธีการใช้เครื่องมือต่างๆ มาแล้ว ในบทนี้จะเป็นการนำความรู้เหล่านั้นมาประยุกต์
ใช้งานสร้างสรรค์โปสเตอร์วิชาการง่ายๆ ด้วยตนเอง 

1. สร้างไฟล์อาร์ตเวิร์คใหม่ โดยกำหนดขนาดกระดาษเป็น 80 x 120 cm และ ให้หน่วยวัดเป็น 
Centimeters 

2. วาดออบเจ็ครูปสี่เหลี่ยมผืนผ้า โดยคลิกเครื่องมือ   Rectangle แล้วคลิกบนอาร์ตบอร์ด จากนั้นกำหนด
ขนาดเป็น 80 x 120 cm จัดวางออบเจ็คให้อยู่บริเวณกลางอาร์ตบอร์ด 

3. กำหนดสีพื้น โดยใช้ค่าสี.    และยกเลิกสีเส้น 
4. วาดออบเจ็ครูปสี่เหลี่ยมผืนผ้า โดยคลิกเครื่องมือ   Rectangle แล้วคลิกบนอาร์ตบอร์ด จากนั้นกำหนด

ขนาดเป็น 80 x 15 cm จัดวางออบเจ็คให้อยู่บริเวณมุมบนซ้ายของอาร์ตบอร์ด 
5. กำหนดสีพื้น โดยใช้ค่าสี.    และยกเลิกสีเส้น 
6. ใส่ข้อความ หัวเรื่องวิจัย โดยใช้เครื่องมือ    Type คลิกลากวาดกรอบแล้วพิมพ์ 
7. ปรับแต่งตัวอักษรให้สวยงาม โดยเปลี่ยนฟอนต์ ปรับขนาด เปลี่ยนสีข้อความ 
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